<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        try {
          if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
            let consentStatus = null;
            let consentMsg = null;
            if (tcData.purpose) {
              consentMsg = 'ConsentObject_Exist';
              consentStatus = tcData.purpose.consents[1] === true;
            } else {
              if (tcData.gdprApplies) {
                consentMsg = 'ConsentObject_Not_Exist';
              } else {
                consentMsg = 'Bot';
              }
            }
            window.PPEvents.queue.push(() => {
              var event = window.PPEvents.getEvent('PurposesConsents');
              event.setAction(PPEvents.actionType.ACTION);
              event.appendParam('consent1', consentStatus);
              event.appendParam('consentMsg', consentMsg);
              window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
            });
            __tcfapi('removeEventListener', 2, null, tcData.listenerId);
          }
        } catch (error) {
          console.error('TCF API Error', error);
          consentMsg = 'TCF_API_Error';
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', consentStatus);
            event.appendParam('consentMsg', consentMsg);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
        }
      });
    </script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/3d/c7/612f74f7a075f_o_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/3d/c7/612f74f7a075f_o_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Nowiny">
<meta property="fb:pages" content="141592633793">
<meta name="description" content="Rzeszowski dziennikarz i pisarz Roman Madejowski (rocznik 1963) wydał w tym roku zbiór miniatur literackich „Jeszcze inne opowiadania”. ">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/3d/c7/612f74f7a075f_o_small.jpg">
<title>GOŚĆ NOWIN. Nowe opowiadania Romana Madejowskiego. Minimalistyczne pod względem formy, ale nie treści [WIDEO] | Nowiny</title>
<link rel="canonical" href="https://nowiny24.pl/gosc-nowin-nowe-opowiadania-romana-madejowskiego-minimalistyczne-pod-wzgledem-formy-ale-nie-tresci-wideo/ar/c13-15782470">
<meta name="keywords" content="książki, kultura, roman madejowski">
<meta property="og:title" content="GOŚĆ NOWIN. Nowe opowiadania Romana Madejowskiego. Minimalistyczne pod względem formy, ale nie treści [WIDEO]">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Nowiny">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/3d/c7/612f74f7a075f_o_original.jpg">
<meta property="og:image:height" content="1081">
<meta property="og:image:width" content="1920">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://nowiny24.pl/gosc-nowin-nowe-opowiadania-romana-madejowskiego-minimalistyczne-pod-wzgledem-formy-ale-nie-tresci-wideo/ar/c13-15782470">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="GOŚĆ NOWIN. Nowe opowiadania Romana Madejowskiego. Minimalistyczne pod względem formy, ale nie treści [WIDEO]">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/3d/c7/612f74f7a075f_o_full.jpg">
<meta property="article:published_time" content="2021-09-01T16:00:00.000000+02:00">
<meta property="article:modified_time" content="2021-09-01T16:14:44.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/nowiny24/">
<meta property="article:author" content="Redakcja">
<meta property="article:tag" content="książki">
<meta property="article:tag" content="kultura">
<meta property="article:tag" content="roman madejowski">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:nowiny24,region:podkarpackie,typstr:artykul_nowy,kat:kultura,kat:ksiazki"},"yieldbirdadf":{"mkv":"serwis:nowiny24,region:podkarpackie,typstr:artykul_nowy,kat:kultura,kat:ksiazki"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/8ca16ab5-ee56-46b2-821f-1a25d55d4cbb/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.51.2/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"nowiny24","categoryName":"kulturairozrywka","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.103.17');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.51.2/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"nativeprawa":{"firstReplicaWithoutGallery":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}}});
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "nowiny24");
             PPAds.app.getSlotTemplate().appendTargeting('region', "podkarpackie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["kultura","ksiazki"]);
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15782470");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL18"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', []);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "editorial");
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,55,230;--primary-light:114,148,255;--secondary:38,90,255;--secondary-dark:0,55,230;--secondary-light:114,148,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--company-primary:64,57,204;--company-primary-dark:42,36,153;--company-primary-light:86,106,235;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/bundles/a5542aab0c87a0609ac5bc94bc0f5013.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/bundles/a5542aab0c87a0609ac5bc94bc0f5013.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/images/_sites/favicon/png/180/nowiny24.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/images/_sites/favicon/png/32/nowiny24.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/images/_sites/favicon/png/16/nowiny24.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/images/_sites/favicon/ico/nowiny24.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/images/_sites/favicon/ico/nowiny24.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_nowiny24.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-TVPW5W');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVPW5W"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'nGiVT4AZZcnbGPvJYF5jlcPbTH4W42vPRskmfI0X9I3.t7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/AdsHelper.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://nowiny24.pl/niewspierana-przegladarka';
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://nowiny24.pl/nowe-opowiadania-romana-madejowskiego-minimalistyczne-pod-wzgledem-formy-ale-nie-tresci-wideo/ar/c13-15782470",
    "headline": "Nowe opowiadania Romana Madejowskiego. Minimalistyczne pod wzgl\u0119dem formy, ale nie tre\u015bci [Wideo]",
    "description": "Rzeszowski dziennikarz i pisarz Roman Madejowski (rocznik 1963) wyda\u0142 w tym roku zbi\u00f3r miniatur literackich \u201eJeszcze inne opowiadania\u201d. ",
    "datePublished": null,
    "dateModified": "2021-09-01T14:37:16.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Piotr Samolewicz"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Nowiny",
        "url": "https://nowiny24.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/images/_sites/logo/png/nowiny24.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/images/_sites/logo/png/nowiny24.png"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel"><div id="dfp-gora1" style="height: 211px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"></ul></div></nav>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 0
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1278093527"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">GOŚĆ NOWIN. Nowe opowiadania Romana Madejowskiego. Minimalistyczne pod względem formy, ale nie treści [WIDEO]</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><span class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor"><span class="atomsArticleAuthor__name ">Piotr Samolewicz</span></span><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-09-01T16:00:00+02:00" title="2021-09-01 16:00:00">
1 września 2021, 16:00
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery29813766"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/3d/c7/612f74f7a075f_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://nowiny24.pl/gosc-nowin-nowe-opowiadania-romana-madejowskiego-minimalistyczne-pod-wzgledem-formy-ale-nie-tresci-wideo/ga/c13-15782470/zd/51559582" title="Roman Madejowski w studio nowiny24.pl" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/3d/c7/612f74f7a075f_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/3d/c7/612f74f7a075f_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/3d/c7/612f74f7a075f_o_medium.jpg" alt="Roman Madejowski w studio nowiny24.pl" width="1920" height="1081" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
Roman Madejowski w studio nowiny24.pl
</span><span class="componentsArticleGallery__author">Mariusz Guzek</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Rzeszowski dziennikarz i pisarz Roman Madejowski (rocznik 1963) wydał w tym roku zbiór miniatur literackich „Jeszcze inne opowiadania”. </div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodek1" style="height: 311px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent535029924"><div class="md"><p>Pisarz debiutował powieścią „Niech żyje nam rezerwa”, nagrodzoną w konkursie na debiut powieściowy wydawnictwa Czytelnik, o której Marek Nowakowski napisał w dzienniku „Życie”, że to „majstersztyk literacki”, zaś Piotr Bratkowski w „Gazecie Wyborczej” oddał autorowi to, że „przełamał schemat pisania o wojsku”. W 2017 roku opublikował zbiór opowiadań wspomnieniowych o latach dzieciństwa spędzonego w Rzeszowie pt. „Z krawężnika”. Za te opowiadania Autor był nominowany do prestiżowej Nagrody Literackiej Europy Środkowej Angelus. </p><p><strong>„Jeszcze inne opowiadania” różnią się od poprzedniego tomu sporą dawką czarnego humoru i absurdalnych sytuacji. Szaleństwo jest w nich normą. Teksty są minimalistyczne pod względem formy, ale nie treści. Do ich przeczytania zachęca Piotr Samolewicz w rozmowie wideo z Autorem. Zapraszamy do jej obejrzenia:</strong></p></div><div class="video"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/68b3ec52-8c2c-6a6b-83e7-05931fa49d05,ddbbfcad-3656-a85f-b3b2-c44100758b16,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="md"><p><strong>ZOBACZ TEŻ: </strong></p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/debata-nowin-organizacja-pracy-szkol-i-nauczycieli-w-nowym-roku-szkolnym-wideo/ar/c5-15781122" data-event-position-el="link" data-event-params="link_url=/debata-nowin-organizacja-pracy-szkol-i-nauczycieli-w-nowym-roku-szkolnym-wideo/ar/c5-15781122"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/c2/60/612e56a5cdf7e_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/debata-nowin-organizacja-pracy-szkol-i-nauczycieli-w-nowym-roku-szkolnym-wideo/ar/c5-15781122"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/debata-nowin-organizacja-pracy-szkol-i-nauczycieli-w-nowym-roku-szkolnym-wideo/ar/c5-15781122">DEBATA NOWIN. Organizacja pracy szkół i nauczycieli w nowym roku szkolnym [WIDEO]</span></a></li></ul></section><div class="md"></div><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1737296259" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo1737296259Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1737296259Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1737296259Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo1737296259', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent535029924","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo684706478"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo684706478', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent535029924',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot" id="componentsArticleFoot1521712908" }}><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot1521712908Toggle" type="checkbox"><label for="componentsArticleFoot1521712908Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://nowiny24.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://nowiny24.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/ksiazki" title="książki" data-event-position-el="link" data-event-params="link_label=ksiazki,index=1">książki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/kultura" title="kultura" data-event-position-el="link" data-event-params="link_label=kultura,index=2">kultura</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/roman-madejowski" title="roman madejowski" data-event-position-el="link" data-event-params="link_label=roman_madejowski,index=3">roman madejowski</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--share" data-event-position-attr="componentsArticleFoot__button" id="componentsArticleFoot1521712908Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--facebook" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot1521712908Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--twitter" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot1521712908Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--mail" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot1521712908Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleFoot1521712908',
    'componentsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/',
    'components/article/foot', 
    []
)
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["ksiazki","kultura","roman-madejowski"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1852375908"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1852375908Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1852375908Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1852375908LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1852375908ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1852375908Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1494069799" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport783803113"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport783803113CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport783803113ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport783803113',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing1494069799NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1494069799Content"></div></section>
<script>
window.jsLazyLoad.register(
    'atomsCommentsListing1494069799',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection1852375908","article_id":"21960861","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
)
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1852375908LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsSection1852375908',
    'atomsCommentsSection',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/',
    'atoms/comments/section', 
    {"add_url":"comments\/add","csrf_token":"ixw4vQ_Z8sjOEM_TXBD-L5pAP_uHyRM_Hh2kXD77qBM","article_id":"21960861"}
)
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodek2" style="height: 211px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotRight"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-prawa1" style="height: 611px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section><div id="atomsHeader417346402" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader417346402title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing1557185995"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgosc-nowin-nowe-opowiadania-romana-madejowskiego-minimalistyczne-pod-wzgledem-formy-ale-nie-tresci-wideo%2Far%2Fc13-15782470" data-article-id="21960861" data-native-id="21960861"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/gosc-nowin-nowe-opowiadania-romana-madejowskiego-minimalistyczne-pod-wzgledem-formy-ale-nie-tresci-wideo/ar/c13-15782470" title="GOŚĆ NOWIN. Nowe opowiadania Romana Madejowskiego [WIDEO]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3d/c7/612f74f7a075f_o_xsmall.jpg" data-image-type="articles" alt="GOŚĆ NOWIN. Nowe opowiadania Romana Madejowskiego [WIDEO]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gosc-nowin-nowe-opowiadania-romana-madejowskiego-minimalistyczne-pod-wzgledem-formy-ale-nie-tresci-wideo/ar/c13-15782470" title="GOŚĆ NOWIN. Nowe opowiadania Romana Madejowskiego [WIDEO]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
GOŚĆ NOWIN. Nowe opowiadania Romana Madejowskiego [WIDEO]
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fw-sobote-w-przemyslu-piknik-rodzinny-augustiada-2021%2Far%2Fc13-15782510" data-article-id="21960941" data-native-id="21960941"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/w-sobote-w-przemyslu-piknik-rodzinny-augustiada-2021/ar/c13-15782510" title="W sobotę w Przemyślu piknik rodzinny &quot;Augustiada 2021&quot;"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/03/de/612f8cc25535a_o_xsmall.jpg" data-image-type="articles" alt="W sobotę w Przemyślu piknik rodzinny &quot;Augustiada 2021&quot;" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/w-sobote-w-przemyslu-piknik-rodzinny-augustiada-2021/ar/c13-15782510" title="W sobotę w Przemyślu piknik rodzinny &quot;Augustiada 2021&quot;"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
W sobotę w Przemyślu piknik rodzinny "Augustiada 2021"
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21960941"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjakie-aktorki-zobaczymy-w-filmie-dziewczyny-z-dubaju-film-dziewczyny-z-dubaju-bedzie-skandal-film-o-seksaferze-w-dubaju-01092021%2Far%2Fc13-15761232" data-article-id="21918719" data-native-id="21918719"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/jakie-aktorki-zobaczymy-w-filmie-dziewczyny-z-dubaju-film-dziewczyny-z-dubaju-bedzie-skandal-film-o-seksaferze-w-dubaju-01092021/ar/c13-15761232" title="Film &quot;Dziewczyny z Dubaju&quot; wkrótce w kinach! Będzie skandal?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7d/a2/611d02f401d16_o_xsmall.jpg" data-image-type="articles" alt="Film &quot;Dziewczyny z Dubaju&quot; wkrótce w kinach! Będzie skandal?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/jakie-aktorki-zobaczymy-w-filmie-dziewczyny-z-dubaju-film-dziewczyny-z-dubaju-bedzie-skandal-film-o-seksaferze-w-dubaju-01092021/ar/c13-15761232" title="Film &quot;Dziewczyny z Dubaju&quot; wkrótce w kinach! Będzie skandal?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Film "Dziewczyny z Dubaju" wkrótce w kinach! Będzie skandal?
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2File-kosztuje-wystep-gwiazd-disco-polo-na-weselu-i-urodzinach-oto-cennik-na-2021-rok-zapros-teraz-zenka-boys-mig-i-innych-na%2Far%2Fc3-15579473" data-article-id="21541943" data-native-id="21541943"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/ile-kosztuje-wystep-gwiazd-disco-polo-na-weselu-i-urodzinach-oto-cennik-na-2021-rok-zapros-teraz-zenka-boys-mig-i-innych-na/ar/c3-15579473" title="Ile kosztuje występ gwiazd disco polo na imprezie? Oto cennik"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8d/11/60cb800deff77_o_xsmall.jpg" data-image-type="articles" alt="Ile kosztuje występ gwiazd disco polo na imprezie? Oto cennik" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/ile-kosztuje-wystep-gwiazd-disco-polo-na-weselu-i-urodzinach-oto-cennik-na-2021-rok-zapros-teraz-zenka-boys-mig-i-innych-na/ar/c3-15579473" title="Ile kosztuje występ gwiazd disco polo na imprezie? Oto cennik"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Ile kosztuje występ gwiazd disco polo na imprezie? Oto cennik
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21541943"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flista-przebojow-swiatowe-hity-twoja-muzyka-youtube-na-dzis-notowanie-1092021%2Far%2Fc13p1-19937815" data-article-id="19937815" data-native-id="19937815"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/lista-przebojow-swiatowe-hity-twoja-muzyka-youtube-na-dzis-notowanie-1092021/ar/c13p1-19937815" title="Lista przebojów, notowanie 1.09.2021"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/8d/a1/19937815_676010969_xsmall.jpg" data-image-type="articles" alt="Lista przebojów, notowanie 1.09.2021" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/lista-przebojow-swiatowe-hity-twoja-muzyka-youtube-na-dzis-notowanie-1092021/ar/c13p1-19937815" title="Lista przebojów, notowanie 1.09.2021"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Lista przebojów, notowanie 1.09.2021
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"19937815"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmokre-zakonczenie-wakacji-nad-zalewem-podwolina-w-nisku-spiewal-michal-szpak-zdjecia%2Far%2Fc1-15780958" data-article-id="21957895" data-native-id="21957895"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/mokre-zakonczenie-wakacji-nad-zalewem-podwolina-w-nisku-spiewal-michal-szpak-zdjecia/ar/c1-15780958" title="Zakończenie wakacji nad zalewem Podwolina w Nisku. Śpiewał Michał Szpak [ZDJĘCIA]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1b/7a/612e3c35d577e_o_xsmall.jpg" data-image-type="articles" alt="Zakończenie wakacji nad zalewem Podwolina w Nisku. Śpiewał Michał Szpak [ZDJĘCIA]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/mokre-zakonczenie-wakacji-nad-zalewem-podwolina-w-nisku-spiewal-michal-szpak-zdjecia/ar/c1-15780958" title="Zakończenie wakacji nad zalewem Podwolina w Nisku. Śpiewał Michał Szpak [ZDJĘCIA]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zakończenie wakacji nad zalewem Podwolina w Nisku. Śpiewał Michał Szpak [ZDJĘCIA]
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fprzystanek-niepodleglosc-w-polanicyzdroju-tu-bic-bedzie-serce-polski%2Far%2Fc13-15781016" data-article-id="21958001" data-native-id="21958001"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/przystanek-niepodleglosc-w-polanicyzdroju-tu-bic-bedzie-serce-polski/ar/c13-15781016" title="Przystanek Niepodległość w Polanicy-Zdroju. &quot;Tu bić będzie serce Polski&quot; "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ed/f7/612e439a3f252_o_xsmall.jpg" data-image-type="articles" alt="Przystanek Niepodległość w Polanicy-Zdroju. &quot;Tu bić będzie serce Polski&quot; " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/przystanek-niepodleglosc-w-polanicyzdroju-tu-bic-bedzie-serce-polski/ar/c13-15781016" title="Przystanek Niepodległość w Polanicy-Zdroju. &quot;Tu bić będzie serce Polski&quot; "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Przystanek Niepodległość w Polanicy-Zdroju. "Tu bić będzie serce Polski"
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing1557185995', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-prawa2" style="height: 611px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true});
});

  </script></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/7903,test_wiedzy_o_krolu_lwie_tylko_prawdziwy_fan_disneya_zbierze_komplet_punktow_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Quiz o &quot;Królu Lwie&quot;. Co pamiętasz z tej kultowej animacji?" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/7903test_wiedzy_o_krolu_lwie_tylko_prawdziwy_fan_disneya_zbierze_komplet_punktow_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/43/0c/il20200810_595537762_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/43/0c/il20200810_595537762_small.jpg" alt="Quiz o &quot;Królu Lwie&quot;. Co pamiętasz z tej kultowej animacji?" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/7903,test_wiedzy_o_krolu_lwie_tylko_prawdziwy_fan_disneya_zbierze_komplet_punktow_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/7903test_wiedzy_o_krolu_lwie_tylko_prawdziwy_fan_disneya_zbierze_komplet_punktow_quizqt.html,link_label=Quiz_o_Krolu_Lwie._Co_pamietasz_z_tej_kultowej_animacji?"><span class="atomsPromotionsQuiz__label">quiz</span>
Quiz o &quot;Królu Lwie&quot;. Co pamiętasz z tej kultowej animacji?
</a><a href="/quiz/7903,test_wiedzy_o_krolu_lwie_tylko_prawdziwy_fan_disneya_zbierze_komplet_punktow_quiz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/7903test_wiedzy_o_krolu_lwie_tylko_prawdziwy_fan_disneya_zbierze_komplet_punktow_quizqt.html,link_label=Sprawdz_sie!">
Sprawdź się!
</a></div></div></div><div class="sticky stickySlotRight"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-prawa3" style="height: 611px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing848983811"><div id="atomsHeader27840862" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader27840862title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fuklady-i-kosy-kibicow-stali-rzeszow-z-kim-trzymaja-kibice-stali-a-z-kim-maja-na-pienku-zdjecia%2Far%2Fc2-15781410" id=componentsRecommendationsSimpleListing848983811--21958795 data-article-id="21958795" data-native-id="21958795"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/uklady-i-kosy-kibicow-stali-rzeszow-z-kim-trzymaja-kibice-stali-a-z-kim-maja-na-pienku-zdjecia/ar/c2-15781410" title="Układy i kosy kibiców Stali Rzeszów. Z kim trzymają fani Stali, a z kim nie?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bc/45/612f15289c780_o_xsmall.jpg" data-image-type="articles" alt="Układy i kosy kibiców Stali Rzeszów. Z kim trzymają fani Stali, a z kim nie?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/uklady-i-kosy-kibicow-stali-rzeszow-z-kim-trzymaja-kibice-stali-a-z-kim-maja-na-pienku-zdjecia/ar/c2-15781410" title="Układy i kosy kibiców Stali Rzeszów. Z kim trzymają fani Stali, a z kim nie?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Układy i kosy kibiców Stali Rzeszów. Z kim trzymają fani Stali, a z kim nie?
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnajdrozsze-rezydencje-na-sprzedaz-na-podkarpaciu-masz-miliony-na-zbyciu-mozesz-kupic-jedna-z-nich-top-25-zdjecia%2Far%2Fc9-15780010" id=componentsRecommendationsSimpleListing848983811--21956237 data-article-id="21956237" data-native-id="21956237"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/najdrozsze-rezydencje-na-sprzedaz-na-podkarpaciu-masz-miliony-na-zbyciu-mozesz-kupic-jedna-z-nich-top-25-zdjecia/ar/c9-15780010" title="Masz miliony na zbyciu? Możesz kupić jedną z tych rezydencji na Podkarpaciu [TOP 25]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b0/5e/612df5a7413a9_o_xsmall.jpg" data-image-type="articles" alt="Masz miliony na zbyciu? Możesz kupić jedną z tych rezydencji na Podkarpaciu [TOP 25]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/najdrozsze-rezydencje-na-sprzedaz-na-podkarpaciu-masz-miliony-na-zbyciu-mozesz-kupic-jedna-z-nich-top-25-zdjecia/ar/c9-15780010" title="Masz miliony na zbyciu? Możesz kupić jedną z tych rezydencji na Podkarpaciu [TOP 25]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Masz miliony na zbyciu? Możesz kupić jedną z tych rezydencji na Podkarpaciu [TOP 25]
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftu-szczepi-sie-najwiecej-osob-sprawdz-ktora-gmina-prowadzi-w-twoim-wojewodztwie-prym-wioda-nie-tylko-duze-miasta%2Far%2Fc1-15680757" id=componentsRecommendationsSimpleListing848983811--21749557 data-article-id="21749557" data-native-id="21749557"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tu-szczepi-sie-najwiecej-osob-sprawdz-ktora-gmina-prowadzi-w-twoim-wojewodztwie-prym-wioda-nie-tylko-duze-miasta/ar/c1-15680757" title="Tu szczepi się najwięcej osób"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c3/59/60d583c6cda9f_o_xsmall.jpg" data-image-type="articles" alt="Tu szczepi się najwięcej osób" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tu-szczepi-sie-najwiecej-osob-sprawdz-ktora-gmina-prowadzi-w-twoim-wojewodztwie-prym-wioda-nie-tylko-duze-miasta/ar/c1-15680757" title="Tu szczepi się najwięcej osób"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tu szczepi się najwięcej osób
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21749557"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing848983811--21749557'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpierwszy-pociag-wyjechal-dzis-na-trase-z-debicy-do-mielca-szynobus-zabral-pasazerow-w-droge-nowym-traktem-kolejowym-foto%2Far%2Fc1-15782012" id=componentsRecommendationsSimpleListing848983811--21960005 data-article-id="21960005" data-native-id="21960005"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/pierwszy-pociag-wyjechal-dzis-na-trase-z-debicy-do-mielca-szynobus-zabral-pasazerow-w-droge-nowym-traktem-kolejowym-foto/ar/c1-15782012" title="Pierwszy pociąg wyjechał dziś na trasę z Dębicy do Mielca [ZDJĘCIA]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ed/27/612f52c147e29_o_xsmall.jpg" data-image-type="articles" alt="Pierwszy pociąg wyjechał dziś na trasę z Dębicy do Mielca [ZDJĘCIA]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pierwszy-pociag-wyjechal-dzis-na-trase-z-debicy-do-mielca-szynobus-zabral-pasazerow-w-droge-nowym-traktem-kolejowym-foto/ar/c1-15782012" title="Pierwszy pociąg wyjechał dziś na trasę z Dębicy do Mielca [ZDJĘCIA]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pierwszy pociąg wyjechał dziś na trasę z Dębicy do Mielca [ZDJĘCIA]
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F82-lata-temu-wybuchla-ii-wojna-swiatowa-zobacz-zdjecia-stalowej-woli-z-czasow-okupacji-zdjecia%2Far%2Fc15-15156508" id=componentsRecommendationsSimpleListing848983811--20673869 data-article-id="20673869" data-native-id="20673869"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/82-lata-temu-wybuchla-ii-wojna-swiatowa-zobacz-zdjecia-stalowej-woli-z-czasow-okupacji-zdjecia/ar/c15-15156508" title="82 lata temu wybuchła wojna. Zobacz Stalową Wolę w latach okupacji (ZDJĘCIA)"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/23/38/5f4e3d25bed8d_o_xsmall.jpg" data-image-type="articles" alt="82 lata temu wybuchła wojna. Zobacz Stalową Wolę w latach okupacji (ZDJĘCIA)" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/82-lata-temu-wybuchla-ii-wojna-swiatowa-zobacz-zdjecia-stalowej-woli-z-czasow-okupacji-zdjecia/ar/c15-15156508" title="82 lata temu wybuchła wojna. Zobacz Stalową Wolę w latach okupacji (ZDJĘCIA)"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
82 lata temu wybuchła wojna. Zobacz Stalową Wolę w latach okupacji (ZDJĘCIA)
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F1-wrzesnia-mamy-w-polsce-366-nowych-i-potwierdzonych-zakazen-koronawirusem-zmarlo-13-osob-na-podkarpaciu-28-nowych-przypadkow%2Far%2Fc1-15781448" id=componentsRecommendationsSimpleListing848983811--21958867 data-article-id="21958867" data-native-id="21958867"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/1-wrzesnia-mamy-w-polsce-366-nowych-i-potwierdzonych-zakazen-koronawirusem-zmarlo-13-osob-na-podkarpaciu-28-nowych-przypadkow/ar/c1-15781448" title="Ponad 360 nowych zakażeń koronawirusem w Polsce. Zmarło 13 osób [RAPORT 1.09]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f1/12/612f1a79993ea_o_xsmall.jpg" data-image-type="articles" alt="Ponad 360 nowych zakażeń koronawirusem w Polsce. Zmarło 13 osób [RAPORT 1.09]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/1-wrzesnia-mamy-w-polsce-366-nowych-i-potwierdzonych-zakazen-koronawirusem-zmarlo-13-osob-na-podkarpaciu-28-nowych-przypadkow/ar/c1-15781448" title="Ponad 360 nowych zakażeń koronawirusem w Polsce. Zmarło 13 osób [RAPORT 1.09]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Ponad 360 nowych zakażeń koronawirusem w Polsce. Zmarło 13 osób [RAPORT 1.09]
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21958867"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing848983811--21958867'));</script></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing848983811', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodek5" style="height: 311px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1649478132"><div id="atomsHeader1788739776" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1788739776title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1649478132ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fzajecia-dodatkowe-dla-dzieci-ktore-wybrac-aby-rozwijac-pasje-najmlodszych%2Far%2Fc11p1-21864703" id="atomsListingArticleTileWithSeparatedLink166129780" data-admin="art:21864703" data-article-id="21864703"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/zajecia-dodatkowe-dla-dzieci-ktore-wybrac-aby-rozwijac-pasje-najmlodszych/ar/c11p1-21864703" title="Zajęcia dodatkowe dla dzieci. Które wybrać, aby rozwijać pasje najmłodszych?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/30/6a/21864703_676103041_xsmall.jpg" data-image-type="articles" alt="Zajęcia dodatkowe dla dzieci. Które wybrać, aby rozwijać pasje najmłodszych?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/zajecia-dodatkowe-dla-dzieci-ktore-wybrac-aby-rozwijac-pasje-najmlodszych/ar/c11p1-21864703" title="Zajęcia dodatkowe dla dzieci. Które wybrać, aby rozwijać pasje najmłodszych?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Zajęcia dodatkowe dla dzieci. Które wybrać, aby rozwijać pasje najmłodszych?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Zastanawiasz się, jakie zajęcia dodatkowe będą dobre dla swojego dziecka? Wszystko zależy od tego, czym interesuje się twoja pociecha i chciałaby mieć pasje. Mogą to być zajęcia plastyczne, muzyczne czy sportowe. W ten sposób możesz zorganizować czas dziecka po szkole i wprowadzić je w nowe środowisko. Zajęcia dodatkowe mają wiele zalet i mogą dostarczać pozytywnych emocji.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-09-01 15:49:25" title="2021-09-01 15:49:25">
1 września 2021, 15:49
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/szkola" title="szkoła" data-event-position-el="link" data-event-params="link_label=szkola,index=1">szkoła</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=2">obniżka</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fstroj-kapielowy-na-basen-oraz-potrzebne-akcesoria-do-zajec-na-basenie-dla-dziecka%2Far%2Fc11p1-21864699" id="atomsListingArticleTileWithSeparatedLink59751492" data-admin="art:21864699" data-article-id="21864699"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/stroj-kapielowy-na-basen-oraz-potrzebne-akcesoria-do-zajec-na-basenie-dla-dziecka/ar/c11p1-21864699" title="Strój kąpielowy na basen oraz potrzebne akcesoria do zajęć na basenie dla dziecka"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/4d/38/21864699_676103033_xsmall.jpg" data-image-type="articles" alt="Strój kąpielowy na basen oraz potrzebne akcesoria do zajęć na basenie dla dziecka" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/stroj-kapielowy-na-basen-oraz-potrzebne-akcesoria-do-zajec-na-basenie-dla-dziecka/ar/c11p1-21864699" title="Strój kąpielowy na basen oraz potrzebne akcesoria do zajęć na basenie dla dziecka" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Strój kąpielowy na basen oraz potrzebne akcesoria do zajęć na basenie dla dziecka
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Twoje dziecko ma mieć zajęcia WF na basenie? Niezbędne będą: strój kąpielowy dla dziewczynki lub kąpielówki na basen dla chłopca, okularki do pływania dla dzieci oraz czepek na basen. Jakie stroje kąpielowe najlepiej sprawdzą się podczas zajęć na basenie? Na co zwrócić uwagę przy wyborze okularków pływackich. A także, jaki czepek na basen najlepiej wybrać dla dziecka? Odpowiedzi na te pytania znajdziesz w naszym artykule.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-09-01 15:49:23" title="2021-09-01 15:49:23">
1 września 2021, 15:49
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/szkola" title="szkoła" data-event-position-el="link" data-event-params="link_label=szkola,index=1">szkoła</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=2">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/moda-dziecieca" title="moda dziecięca" data-event-position-el="link" data-event-params="link_label=moda_dziecieca,index=3">moda dziecięca</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/moda-sportowa-dziecieca" title="moda sportowa dziecięca" data-event-position-el="link" data-event-params="link_label=moda_sportowa_dziecieca,index=4">moda sportowa dziecięca</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/moda-sportowa" title="moda sportowa" data-event-position-el="link" data-event-params="link_label=moda_sportowa,index=5">moda sportowa</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Flista-lektur-dla-liceum-i-technikum-na-poziomie-rozszerzonym-lektury-obowiazkowe-i-uzupelniajace-20212022%2Far%2Fc11p1-21945475" id="atomsListingArticleTileWithSeparatedLink1880831394" data-admin="art:21945475" data-article-id="21945475"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/lista-lektur-dla-liceum-i-technikum-na-poziomie-rozszerzonym-lektury-obowiazkowe-i-uzupelniajace-20212022/ar/c11p1-21945475" title="Lista lektur dla liceum i technikum na poziomie rozszerzonym. Lektury obowiązkowe i uzupełniające 2021/2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/90/8f/21945475_676103021_xsmall.jpg" data-image-type="articles" alt="Lista lektur dla liceum i technikum na poziomie rozszerzonym. Lektury obowiązkowe i uzupełniające 2021/2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/lista-lektur-dla-liceum-i-technikum-na-poziomie-rozszerzonym-lektury-obowiazkowe-i-uzupelniajace-20212022/ar/c11p1-21945475" title="Lista lektur dla liceum i technikum na poziomie rozszerzonym. Lektury obowiązkowe i uzupełniające 2021/2022" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Lista lektur dla liceum i technikum na poziomie rozszerzonym. Lektury obowiązkowe i uzupełniające 2021/2022
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Jaki wykaz lektur będzie obowiązywać w roku szkolnym 2021/2022 dla liceum i technikum na rozszerzeniu? Sprawdź w naszym artykule nową listę lektur obowiązkowych i uzupełniających po nowelizacji. Lektury można bez problemu wypożyczać w bibliotece, pożyczać od znajomych oraz kupić nowe. Warto znać aktualną listę książek do przeczytania do szkoły, ponieważ znajomość lektur jest obowiązkowa.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-09-01 15:49:21" title="2021-09-01 15:49:21">
1 września 2021, 15:49
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/szkola" title="szkoła" data-event-position-el="link" data-event-params="link_label=szkola,index=1">szkoła</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=2">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/ksiazki" title="książki" data-event-position-el="link" data-event-params="link_label=ksiazki,index=3">książki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/lektury" title="lektury" data-event-position-el="link" data-event-params="link_label=lektury,index=4">lektury</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Flista-lektur-liceum-20212022-lektury-obowiazkowe-w-zakresie-podstawowym%2Far%2Fc11p1-21936301" id="atomsListingArticleTileWithSeparatedLink1880630202" data-admin="art:21936301" data-article-id="21936301"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/lista-lektur-liceum-20212022-lektury-obowiazkowe-w-zakresie-podstawowym/ar/c11p1-21936301" title="Lista lektur – liceum 2021/2022. Lektury obowiązkowe w zakresie podstawowym"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/ca/e7/21936301_676103015_xsmall.jpg" data-image-type="articles" alt="Lista lektur – liceum 2021/2022. Lektury obowiązkowe w zakresie podstawowym" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/lista-lektur-liceum-20212022-lektury-obowiazkowe-w-zakresie-podstawowym/ar/c11p1-21936301" title="Lista lektur – liceum 2021/2022. Lektury obowiązkowe w zakresie podstawowym" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Lista lektur – liceum 2021/2022. Lektury obowiązkowe w zakresie podstawowym
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Lista lektur obowiązkowych zmienia się co jakiś czas. Jaka jest obowiązująca lista lektur dla liceum z poziomu podstawowego na rok szkolny 2021/2022? Oprócz podstawowej wyprawki do szkoły, czyli zeszytów i artykułów piśmienniczych oraz podręczników, mogą przydać Ci się również lektury. Oczywiście książki możesz wypożyczyć z biblioteki, jednak czasem zdarza się, że potrzebnych lektur zabraknie. Sprawdź wcześniej, jakie lektury będą obowiązkowe w tym roku szkolnym.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-09-01 15:49:19" title="2021-09-01 15:49:19">
1 września 2021, 15:49
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/szkola" title="szkoła" data-event-position-el="link" data-event-params="link_label=szkola,index=1">szkoła</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=2">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/ksiazki" title="książki" data-event-position-el="link" data-event-params="link_label=ksiazki,index=3">książki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/lektury" title="lektury" data-event-position-el="link" data-event-params="link_label=lektury,index=4">lektury</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Flista-lektur-20212022-dla-klas-7-8-szkoly-podstawowej-lektury-obowiazkowe-oraz-uzupelniajace%2Far%2Fc11p1-21936297" id="atomsListingArticleTileWithSeparatedLink268586869" data-admin="art:21936297" data-article-id="21936297"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/lista-lektur-20212022-dla-klas-7-8-szkoly-podstawowej-lektury-obowiazkowe-oraz-uzupelniajace/ar/c11p1-21936297" title="Lista lektur 2021/2022 dla klas 7-8 szkoły podstawowej. Lektury obowiązkowe oraz uzupełniające"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/1e/11/21936297_676103007_xsmall.jpg" data-image-type="articles" alt="Lista lektur 2021/2022 dla klas 7-8 szkoły podstawowej. Lektury obowiązkowe oraz uzupełniające" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/lista-lektur-20212022-dla-klas-7-8-szkoly-podstawowej-lektury-obowiazkowe-oraz-uzupelniajace/ar/c11p1-21936297" title="Lista lektur 2021/2022 dla klas 7-8 szkoły podstawowej. Lektury obowiązkowe oraz uzupełniające" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Lista lektur 2021/2022 dla klas 7-8 szkoły podstawowej. Lektury obowiązkowe oraz uzupełniające
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Jaka jest nowa lista lektur dla klas 7-8 szkoły podstawowej na rok szkolny 2021/2022? Sprawdź w naszym artykule, które lektury będzie czytać i omawiać twoje dziecko. Wykaz lektur obowiązkowym i uzupełniających na przestrzeni lat może ulegać zmianie. Znajomość lektur jest obowiązkowa dla ucznia. Ponadto czytanie pozytywnie wpływa na rozwój człowieka, dlatego warto zachęcać dzieci do czytania książek.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-09-01 15:49:17" title="2021-09-01 15:49:17">
1 września 2021, 15:49
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/szkola" title="szkoła" data-event-position-el="link" data-event-params="link_label=szkola,index=1">szkoła</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=2">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/ksiazki" title="książki" data-event-position-el="link" data-event-params="link_label=ksiazki,index=3">książki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/lektury" title="lektury" data-event-position-el="link" data-event-params="link_label=lektury,index=4">lektury</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Flista-lektur-dla-klas-4-6-szkoly-podstawowej-na-rok-szkolny-20212022%2Far%2Fc11p1-21931905" id="atomsListingArticleTileWithSeparatedLink912143450" data-admin="art:21931905" data-article-id="21931905"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/lista-lektur-dla-klas-4-6-szkoly-podstawowej-na-rok-szkolny-20212022/ar/c11p1-21931905" title="Lista lektur dla klas 4-6 szkoły podstawowej na rok szkolny 2021/2022"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/83/e1/21931905_676103003_xsmall.jpg" data-image-type="articles" alt="Lista lektur dla klas 4-6 szkoły podstawowej na rok szkolny 2021/2022" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/lista-lektur-dla-klas-4-6-szkoly-podstawowej-na-rok-szkolny-20212022/ar/c11p1-21931905" title="Lista lektur dla klas 4-6 szkoły podstawowej na rok szkolny 2021/2022" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Lista lektur dla klas 4-6 szkoły podstawowej na rok szkolny 2021/2022
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Jaka jest obowiązująca lista lektur po nowelizacji dla klas 4-6 szkoły podstawowej? Zobacz, jakie lektury Twoje dziecko będzie musiało przeczytać w roku szkolnym 2021/2022. Jakie pozycje są nowe na liście? Czytanie lektur jest obowiązkowe dla każdego ucznia. Jednak lista lektur zmienia się co jakiś czas, dlatego ważne jest, by przed każdym rokiem szkolnym sprawdzać, jakie lektury będą obowiązywać.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-09-01 15:49:14" title="2021-09-01 15:49:14">
1 września 2021, 15:49
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/szkola" title="szkoła" data-event-position-el="link" data-event-params="link_label=szkola,index=1">szkoła</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=2">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/ksiazki" title="książki" data-event-position-el="link" data-event-params="link_label=ksiazki,index=3">książki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://nowiny24.pl/tag/lektury" title="lektury" data-event-position-el="link" data-event-params="link_label=lektury,index=4">lektury</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="sticky stickySlotRight"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-prawa4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1709875560"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1709875560MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowiny24.pl/msze-swiete" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/msze-swiete">Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowiny24.pl/zdrowie/koronawirus/" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/zdrowie/koronawirus/">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowiny24.pl/koronawirus-na-podkarpaciu-pierwszy-przypadek-najnowszy-raport-w-sprawie-pacjentow-z-podejrzeniem-koronawirusa-aktualizacja-12/ar/c14-14817630" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/koronawirus-na-podkarpaciu-pierwszy-przypadek-najnowszy-raport-w-sprawie-pacjentow-z-podejrzeniem-koronawirusa-aktualizacja-12/ar/c14-14817630">Koronawirus Podkarpacie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1709875560',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion77371192"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion77371192MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowiny24.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowiny24.pl/serwisy/wypadki-drogowe/" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/serwisy/wypadki-drogowe/">Wypadki drogowe</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowiny24.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/sport/">Sport Rzeszów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowiny24.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/strefa-biznesu/">Strefa Biznesu Rzeszów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://nowiny24.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/strefa-agro/">Strefa Agro Rzeszów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://plus.nowiny24.pl">Gazeta Codzienna Nowiny Plus</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion77371192',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1224450194"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1224450194MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://rzeszow.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://rzeszow.naszemiasto.pl">Wiadomości Rzeszów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://przemysl.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://przemysl.naszemiasto.pl">Wiadomości Przemysl</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://jaslo.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://jaslo.naszemiasto.pl">Wiadomości Jasło</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://jaroslaw.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://jaroslaw.naszemiasto.pl">Wiadomości Jarosław</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://krosno.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://krosno.naszemiasto.pl">Wiadomości Krosno</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1224450194',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion140784909"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion140784909MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/rzeszow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/rzeszow">Samochody Rzeszów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/rzeszow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/rzeszow">Domy Rzeszów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/rzeszow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/rzeszow">Mieszkania Rzeszów</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion140784909',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1858739027"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1858739027MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1858739027Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1858739027',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion310106941"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion310106941MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion310106941Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion310106941',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/nowiny24/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/nowiny24-pl/id456236515?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/nowiny24-pl/id456236515?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://play.google.com/store/apps/details?id=com.mecom.nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=com.mecom.nowiny24.pl">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://nowiny24.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://nowiny24.pl/rss/nowiny.xml" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/rss/nowiny.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.nowiny24.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.nowiny24.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nowiny
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.48.32/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/bundles/9991a745ff2dadeab37164f8cf46a1fc.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/bundles/9991a745ff2dadeab37164f8cf46a1fc.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'GOŚĆ NOWIN. Nowe opowiadania Romana Madejowskiego. Minimalistyczne pod względem formy, ale nie treści [WIDEO]');
          event.appendParam('api_id', '21960861');
          event.appendParam('id', '15782470');
          event.appendParam('created_at', '2021-09-01T16:00:00.000000+02:00');
          event.appendParam('edited_at', '2021-09-01T16:14:44.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '11736657');
          event.appendParam('author_name', 'piotr.samolewicz');
          event.appendParam('tags', 'książki, kultura, roman madejowski');
          event.appendParam('prefered_journals', 'nowiny24.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL18');
          event.appendParam('simc', '');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'kultura');
          event.appendParam('path', '/kultura/ksiazki/');
          event.appendParam('subject', 'kultura i rozrywka');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,middle3web,prawa2,/promotions/subject_category_promoted,prawa3,middle4web,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,middle5web,srodek5,/sites/default/pages/srarticle/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar800867105" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://nowiny24.pl" aria-label="Strona główna Nowiny" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="298" height="64" viewBox="0 0 298 64"><defs /><g fill="none"><path fill="#FF001A" d="M236.172549,0.501960784 C238.933333,0.501960784 241.443137,0.878431373 243.701961,1.50588235 C246.086275,2.25882353 248.094118,3.2627451 249.85098,4.76862745 L249.976471,4.89411765 C250.394771,5.20784314 250.813072,5.6087146 251.158751,5.95148874 L251.356863,6.14901961 C251.858824,6.65098039 252.235294,7.15294118 252.611765,7.65490196 C252.611765,7.65490196 252.631843,7.67498039 252.655937,7.69907451 L252.737255,7.78039216 L252.737255,7.78039216 C254.745098,10.5411765 255.74902,13.6784314 255.74902,17.3176471 C255.74902,19.9529412 255.247059,22.3372549 254.243137,24.5960784 C253.239216,26.854902 251.733333,28.7372549 249.72549,30.4941176 L249.681318,30.5382902 C249.669271,30.5503373 249.65622,30.5633882 249.644173,30.5754353 L249.6,30.6196078 L249.6,30.6196078 C248.972549,31.1215686 247.968627,31.8745098 246.713725,32.7529412 C245.333333,33.7568627 243.701961,34.7607843 241.694118,36.0156863 L240.564706,36.7686275 L253.490196,36.7686275 C253.939617,36.7686275 254.366683,36.8803996 254.744708,37.0772578 L254.745098,28.6117647 C254.745098,28.0540305 254.943404,27.4962963 255.251879,27.0266979 L255.372549,26.854902 L275.45098,2.13333333 C275.914329,1.55414781 276.698457,1.18881541 277.408559,1.13603756 L277.584314,1.12941176 L288.25098,1.12941176 C289.756863,1.12941176 291.011765,2.38431373 291.011765,3.89019608 L291.011765,27.1058824 L294.14902,27.1058824 C295.654902,27.1058824 296.909804,28.3607843 296.909804,29.8666667 L296.909804,38.9019608 C296.909804,40.4078431 295.654902,41.6627451 294.14902,41.6627451 L291.011765,41.6627451 L291.011765,49.0666667 C291.011765,50.5167756 289.848097,51.734151 288.417217,51.8223378 L288.25098,51.827451 L277.207843,51.827451 C275.701961,51.827451 274.447059,50.572549 274.447059,49.0666667 L274.447059,41.6627451 L257.505882,41.6627451 C257.005928,41.6627451 256.533638,41.5244239 256.12575,41.2845197 L256.12549,49.0666667 C256.12549,50.5167756 254.961823,51.734151 253.530942,51.8223378 L253.364706,51.827451 L217.098039,51.827451 C215.592157,51.827451 214.337255,50.572549 214.337255,49.0666667 L214.337255,47.8117647 C214.337255,47.4352941 214.337255,47.0588235 214.462745,46.5568627 C214.713725,44.5490196 215.090196,42.5411765 215.968627,40.4078431 C215.968627,40.2823529 215.968627,40.2823529 216.094118,40.1568627 C216.219608,39.7803922 216.470588,39.2784314 216.721569,38.7764706 C216.922353,38.374902 217.123137,37.9733333 217.388173,37.5717647 L217.6,37.2705882 C219.026625,35.0117647 221.241649,32.7529412 224.03167,30.6008182 L224.501961,30.2431373 C224.752941,29.9921569 225.003922,29.8666667 225.254902,29.7411765 L225.380392,29.7411765 L226.258824,29.1137255 C228.015686,27.8588235 230.776471,26.1019608 234.290196,23.8431373 C234.290196,23.8431373 234.415686,23.8431373 234.415686,23.7176471 C235.545098,22.9647059 236.423529,22.3372549 237.176471,21.7098039 C237.803922,21.2078431 238.180392,20.8313725 238.431373,20.454902 L238.556863,20.3294118 C238.682353,20.0784314 238.807843,19.827451 238.933333,19.5764706 C239.058824,19.2 239.058824,18.8235294 239.058824,18.4470588 C239.058824,17.945098 238.933333,17.5686275 238.807843,17.3176471 C238.703268,17.1084967 238.511547,16.8122004 238.305301,16.5740015 L238.180392,16.4392157 L238.054902,16.3137255 C237.929412,16.3137255 237.929412,16.1882353 237.803922,16.1882353 C237.357734,15.9651416 236.812394,15.8412007 236.079765,15.8164125 L235.796078,15.8117647 C234.792157,15.8117647 234.039216,15.9372549 233.537255,16.3137255 C233.035294,16.5647059 232.658824,17.0666667 232.282353,17.8196078 L232.282353,17.945098 L232.262745,18.0392157 L232.262745,18.0392157 L232.176471,18.227451 C232.164706,18.2588235 232.156863,18.2901961 232.156863,18.3215686 C232.031373,18.572549 232.031373,18.6980392 232.031373,18.8235294 C231.780392,19.7019608 231.654902,20.9568627 231.654902,22.3372549 C231.654902,23.7852187 230.494675,24.8851143 229.066702,24.9675797 L228.894118,24.972549 L218.352941,24.972549 C216.847059,24.972549 215.592157,23.7176471 215.592157,22.2117647 L215.592157,19.0745098 L215.592157,19.0745098 C215.706239,17.3632799 215.924032,15.7557608 216.245536,14.440518 L216.345098,14.054902 C216.470588,13.427451 216.721569,12.9254902 216.972549,12.172549 C217.223529,11.545098 217.47451,10.9176471 217.72549,10.4156863 C219.162923,7.66060606 221.286404,5.36289094 224.095933,3.63168486 L224.501961,3.38823529 C226.133333,2.38431373 228.015686,1.75686275 230.023529,1.25490196 C231.905882,0.752941176 234.039216,0.501960784 236.172549,0.501960784 Z" /><path fill="#FFF" d="M288.25098,4.01568627 L288.25098,29.8666667 L294.14902,29.8666667 L294.14902,38.9019608 L288.25098,38.9019608 L288.25098,49.0666667 L277.207843,49.0666667 L277.207843,38.9019608 L257.505882,38.9019608 L257.505882,28.7372549 L277.584314,4.01568627 L288.25098,4.01568627 Z M235.796078,3.1372549 C240.690196,3.1372549 244.705882,4.39215686 247.717647,6.77647059 C250.980392,9.41176471 252.611765,12.9254902 252.611765,17.3176471 C252.611765,21.7098039 250.980392,25.3490196 247.592157,28.3607843 C246.462745,29.3647059 243.952941,31.1215686 239.811765,33.6313725 C237.929412,34.8862745 236.172549,36.0156863 234.415686,37.2705882 C233.286275,38.1490196 232.282353,39.027451 231.403922,39.9058824 C234.290196,39.654902 236.92549,39.4039216 239.309804,39.4039216 L253.364706,39.4039216 L253.364706,49.0666667 L217.098039,49.0666667 C216.972549,46.5568627 217.47451,44.0470588 218.478431,41.2862745 C219.607843,38.4 222.117647,35.5137255 226.007843,32.3764706 C227.513725,31.2470588 230.65098,29.1137255 235.670588,25.9764706 C238.180392,24.345098 239.937255,22.9647059 240.564706,21.9607843 C241.317647,20.9568627 241.568627,19.7019608 241.568627,18.3215686 C241.568627,16.6901961 240.941176,15.3098039 239.811765,14.3058824 C238.807843,13.3019608 237.301961,12.8 235.419608,12.8 C232.407843,12.8 230.4,14.054902 229.396078,16.4392157 C228.894118,17.6941176 228.517647,19.5764706 228.392157,21.8352941 L217.85098,21.8352941 C217.85098,18.8235294 218.101961,16.4392157 218.603922,14.5568627 C219.607843,10.6666667 221.992157,7.65490196 225.505882,5.64705882 C228.392157,4.01568627 231.780392,3.1372549 235.796078,3.1372549 Z M277.584314,14.6823529 C275.576471,17.5686275 274.196078,19.4509804 273.568627,20.454902 L270.305882,24.5960784 C268.423529,26.854902 266.917647,28.6117647 265.913725,29.9921569 L277.584314,29.9921569 L277.584314,14.6823529 Z" /><path fill="#FF001A" d="M191.623529,12.2980392 L198.65098,32.627451 L205.803922,12.2980392 L215.341176,12.2980392 L199.529412,55.2156863 C197.019608,61.9921569 193.631373,64 186.352941,64 L186.352941,64 L180.705882,64 L180.705882,54.8392157 L184.847059,54.8392157 C189.113725,54.8392157 190.870588,53.5843137 190.870588,50.4470588 C190.870588,49.1921569 190.494118,47.5607843 189.741176,45.427451 L189.741176,45.427451 L177.568627,12.2980392 L191.623529,12.2980392 Z M55.9686275,10.7921569 C67.3882353,10.7921569 75.4196078,19.4509804 75.4196078,31.372549 C75.4196078,43.2941176 67.5137255,52.0784314 56.0941176,52.0784314 C44.6745098,52.0784314 36.5176471,43.2941176 36.5176471,31.372549 C36.3921569,19.4509804 44.5490196,10.7921569 55.9686275,10.7921569 Z M169.537255,11.7960784 C176.439216,11.7960784 179.07451,16.0627451 179.07451,24.5960784 L179.07451,24.5960784 L179.07451,50.8235294 L166.27451,50.8235294 L166.27451,29.3647059 C166.27451,24.5960784 164.517647,22.5882353 161.505882,22.7137255 C158.243137,22.7137255 156.862745,24.972549 156.737255,28.9882353 L156.737255,28.9882353 L156.737255,50.8235294 L143.811765,50.8235294 L143.811765,16.6901961 C144.815686,15.4352941 145.568627,13.9294118 145.945098,12.2980392 L145.945098,12.2980392 L156.737255,12.2980392 L156.737255,17.8196078 C161.505882,13.9294118 165.270588,11.7960784 169.537255,11.7960784 Z M85.7098039,12.2980392 L90.9803922,32.3764706 L97.254902,12.2980392 L105.537255,12.2980392 L111.560784,32.3764706 L117.207843,12.2980392 L122.478431,12.2980392 C122.980392,14.3058824 123.984314,16.1882353 125.490196,17.6941176 L125.490196,17.6941176 L114.94902,50.8235294 L105.035294,50.8235294 L99.3882353,32.627451 L93.7411765,50.8235294 L83.9529412,50.8235294 L72.1568627,12.2980392 L85.7098039,12.2980392 Z M25.6,11.7960784 C32.627451,11.7960784 35.1372549,16.0627451 35.1372549,24.5960784 L35.1372549,24.5960784 L35.1372549,50.8235294 L22.4627451,50.8235294 L22.4627451,29.3647059 C22.4627451,24.5960784 20.7058824,22.5882353 17.6941176,22.7137255 C14.5568627,22.7137255 13.0509804,24.972549 12.9254902,28.9882353 L12.9254902,28.9882353 L12.9254902,50.8235294 L0,50.8235294 L0,12.2980392 L12.8,12.2980392 L12.8,17.8196078 C17.5686275,13.8039216 21.3333333,11.7960784 25.6,11.7960784 Z M127.121569,19.2 C129.129412,20.5803922 131.513725,21.4588235 134.14902,21.4588235 C136.266667,21.4588235 138.27402,20.9073529 139.964277,20.0112132 L140.298039,19.827451 L140.298039,50.6980392 L127.121569,50.6980392 L127.121569,19.2 Z M56.1871934,19.6990504 L55.9686275,19.7019608 C51.7019608,19.7019608 49.8196078,23.7176471 49.8196078,31.372549 C49.8196078,39.027451 51.827451,43.0431373 55.9686275,43.0431373 C60.2352941,42.9176471 62.1176471,38.9019608 62.1176471,31.2470588 C62.1176471,23.7349561 60.3628733,19.8493857 56.4015221,19.7032986 L56.1871934,19.6990504 Z M134.27451,1.86517468e-12 C139.419608,1.86517468e-12 143.686275,4.26666667 143.686275,9.41176471 C143.686275,14.5568627 139.419608,18.8235294 134.27451,18.8235294 C129.129412,18.8235294 124.862745,14.5568627 124.862745,9.41176471 C124.862745,4.26666667 129.003922,1.86517468e-12 134.27451,1.86517468e-12 Z" /></g></svg></a></div></div><div id="componentsNavigationNavbar800867105Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://nowiny24.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="17" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1727543195"><div id="atomsNavigationIconsDropdownUser1096719167" class="atomsNavigationIconsDropdownUser"><a href="https://nowiny24.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://nowiny24.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser1096719167',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown1727543195',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://nowiny24.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="16" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://nowiny24.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="15" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="14" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="13" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks984184246" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks984184246Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks984184246More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></button><ul id="atomsNavigationResponsiveLinks984184246Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowiny24.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/wiadomosci/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/wiadomosci/podkarpacie/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/wiadomosci/podkarpacie/">Podkarpacie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/wiadomosci/rzeszow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/wiadomosci/rzeszow/">Rzeszów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/wiadomosci/przemysl/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/wiadomosci/przemysl/">Przemyśl
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/wiadomosci/jaroslaw/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/wiadomosci/jaroslaw/">Jarosław
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/wiadomosci/krosno/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/wiadomosci/krosno/">Krosno
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://jaslo.naszemiasto.pl/" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://jaslo.naszemiasto.pl/">Jasło
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/wiadomosci/debica/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/wiadomosci/debica/">Dębica
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/wiadomosci/sanok/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/wiadomosci/sanok/">Sanok
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/wiadomosci/mielec/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/wiadomosci/mielec/">Mielec
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/wiadomosci/lancut/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/wiadomosci/lancut/">Łańcut
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/wiadomosci/lezajsk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/wiadomosci/lezajsk/">Leżajsk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/tag/kolbuszowa" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/tag/kolbuszowa">Kolbuszowa
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/wiadomosci/stalowa-wola/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/wiadomosci/stalowa-wola/">Stalowa Wola
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/wiadomosci/tarnobrzeg/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/wiadomosci/tarnobrzeg/">Tarnobrzeg
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowiny24.pl/bieszczady/" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="3" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/bieszczady/">
Bieszczady
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/bieszczady/wiadomosci" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/bieszczady/wiadomosci">Wiadomości
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/bieszczady/turystyka/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/bieszczady/turystyka/">Turystyka
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/bieszczady/zdjecia/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/bieszczady/zdjecia/">Zdjęcia
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowiny24.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="4" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/sport/">
Sport
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/sport/pilka-nozna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/sport/pilka-nozna/">Piłka nożna
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/sport/siatkowka/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/sport/siatkowka/">Siatkówka
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/sport/koszykowka/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/sport/koszykowka/">Koszykówka
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/sport/zuzel/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/sport/zuzel/">Żużel
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/sport/pilka-reczna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/sport/pilka-reczna/">Piłka ręczna
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/sport/sport-z-kraju-i-ze-swiata/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/sport/sport-z-kraju-i-ze-swiata/">Sport z kraju i ze świata
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/sport/hokej/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/sport/hokej/">Hokej
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/sport/inne-dyscypliny/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/sport/inne-dyscypliny/">Inne dyscypliny
 </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowiny24.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="5" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/motofakty/">
Motofakty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.nowiny24.pl/nekrologi/" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="6" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://plus.nowiny24.pl/nekrologi/">
Nekrologi
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowiny24.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowiny24.pl/serwisy/" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="8" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/serwisy/">
Serwisy
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/serwisy/mieszkaj-z-developresem/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/serwisy/mieszkaj-z-developresem/">Mieszkaj z Developresem
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowiny24.pl/imprezy/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/imprezy/">
Imprezy
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/imprezy/fotogalerie/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/imprezy/fotogalerie/">Fotogalerie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://nowiny24.pl/imprezy/pod-patronatem-nowin/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/imprezy/pod-patronatem-nowin/">Pod patronatem Nowin
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowiny24.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="10" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://nowiny24.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="11" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-podkarpacie" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="12" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-podkarpacie">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=N24&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=N24&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li></ul></div></div></div><div id="componentsNavigationNavbar800867105Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar800867105',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen28940564">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://nowiny24.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="298" height="64" viewBox="0 0 298 64"><defs /><g fill="none"><path fill="#FF001A" d="M236.172549,0.501960784 C238.933333,0.501960784 241.443137,0.878431373 243.701961,1.50588235 C246.086275,2.25882353 248.094118,3.2627451 249.85098,4.76862745 L249.976471,4.89411765 C250.394771,5.20784314 250.813072,5.6087146 251.158751,5.95148874 L251.356863,6.14901961 C251.858824,6.65098039 252.235294,7.15294118 252.611765,7.65490196 C252.611765,7.65490196 252.631843,7.67498039 252.655937,7.69907451 L252.737255,7.78039216 L252.737255,7.78039216 C254.745098,10.5411765 255.74902,13.6784314 255.74902,17.3176471 C255.74902,19.9529412 255.247059,22.3372549 254.243137,24.5960784 C253.239216,26.854902 251.733333,28.7372549 249.72549,30.4941176 L249.681318,30.5382902 C249.669271,30.5503373 249.65622,30.5633882 249.644173,30.5754353 L249.6,30.6196078 L249.6,30.6196078 C248.972549,31.1215686 247.968627,31.8745098 246.713725,32.7529412 C245.333333,33.7568627 243.701961,34.7607843 241.694118,36.0156863 L240.564706,36.7686275 L253.490196,36.7686275 C253.939617,36.7686275 254.366683,36.8803996 254.744708,37.0772578 L254.745098,28.6117647 C254.745098,28.0540305 254.943404,27.4962963 255.251879,27.0266979 L255.372549,26.854902 L275.45098,2.13333333 C275.914329,1.55414781 276.698457,1.18881541 277.408559,1.13603756 L277.584314,1.12941176 L288.25098,1.12941176 C289.756863,1.12941176 291.011765,2.38431373 291.011765,3.89019608 L291.011765,27.1058824 L294.14902,27.1058824 C295.654902,27.1058824 296.909804,28.3607843 296.909804,29.8666667 L296.909804,38.9019608 C296.909804,40.4078431 295.654902,41.6627451 294.14902,41.6627451 L291.011765,41.6627451 L291.011765,49.0666667 C291.011765,50.5167756 289.848097,51.734151 288.417217,51.8223378 L288.25098,51.827451 L277.207843,51.827451 C275.701961,51.827451 274.447059,50.572549 274.447059,49.0666667 L274.447059,41.6627451 L257.505882,41.6627451 C257.005928,41.6627451 256.533638,41.5244239 256.12575,41.2845197 L256.12549,49.0666667 C256.12549,50.5167756 254.961823,51.734151 253.530942,51.8223378 L253.364706,51.827451 L217.098039,51.827451 C215.592157,51.827451 214.337255,50.572549 214.337255,49.0666667 L214.337255,47.8117647 C214.337255,47.4352941 214.337255,47.0588235 214.462745,46.5568627 C214.713725,44.5490196 215.090196,42.5411765 215.968627,40.4078431 C215.968627,40.2823529 215.968627,40.2823529 216.094118,40.1568627 C216.219608,39.7803922 216.470588,39.2784314 216.721569,38.7764706 C216.922353,38.374902 217.123137,37.9733333 217.388173,37.5717647 L217.6,37.2705882 C219.026625,35.0117647 221.241649,32.7529412 224.03167,30.6008182 L224.501961,30.2431373 C224.752941,29.9921569 225.003922,29.8666667 225.254902,29.7411765 L225.380392,29.7411765 L226.258824,29.1137255 C228.015686,27.8588235 230.776471,26.1019608 234.290196,23.8431373 C234.290196,23.8431373 234.415686,23.8431373 234.415686,23.7176471 C235.545098,22.9647059 236.423529,22.3372549 237.176471,21.7098039 C237.803922,21.2078431 238.180392,20.8313725 238.431373,20.454902 L238.556863,20.3294118 C238.682353,20.0784314 238.807843,19.827451 238.933333,19.5764706 C239.058824,19.2 239.058824,18.8235294 239.058824,18.4470588 C239.058824,17.945098 238.933333,17.5686275 238.807843,17.3176471 C238.703268,17.1084967 238.511547,16.8122004 238.305301,16.5740015 L238.180392,16.4392157 L238.054902,16.3137255 C237.929412,16.3137255 237.929412,16.1882353 237.803922,16.1882353 C237.357734,15.9651416 236.812394,15.8412007 236.079765,15.8164125 L235.796078,15.8117647 C234.792157,15.8117647 234.039216,15.9372549 233.537255,16.3137255 C233.035294,16.5647059 232.658824,17.0666667 232.282353,17.8196078 L232.282353,17.945098 L232.262745,18.0392157 L232.262745,18.0392157 L232.176471,18.227451 C232.164706,18.2588235 232.156863,18.2901961 232.156863,18.3215686 C232.031373,18.572549 232.031373,18.6980392 232.031373,18.8235294 C231.780392,19.7019608 231.654902,20.9568627 231.654902,22.3372549 C231.654902,23.7852187 230.494675,24.8851143 229.066702,24.9675797 L228.894118,24.972549 L218.352941,24.972549 C216.847059,24.972549 215.592157,23.7176471 215.592157,22.2117647 L215.592157,19.0745098 L215.592157,19.0745098 C215.706239,17.3632799 215.924032,15.7557608 216.245536,14.440518 L216.345098,14.054902 C216.470588,13.427451 216.721569,12.9254902 216.972549,12.172549 C217.223529,11.545098 217.47451,10.9176471 217.72549,10.4156863 C219.162923,7.66060606 221.286404,5.36289094 224.095933,3.63168486 L224.501961,3.38823529 C226.133333,2.38431373 228.015686,1.75686275 230.023529,1.25490196 C231.905882,0.752941176 234.039216,0.501960784 236.172549,0.501960784 Z" /><path fill="#FFF" d="M288.25098,4.01568627 L288.25098,29.8666667 L294.14902,29.8666667 L294.14902,38.9019608 L288.25098,38.9019608 L288.25098,49.0666667 L277.207843,49.0666667 L277.207843,38.9019608 L257.505882,38.9019608 L257.505882,28.7372549 L277.584314,4.01568627 L288.25098,4.01568627 Z M235.796078,3.1372549 C240.690196,3.1372549 244.705882,4.39215686 247.717647,6.77647059 C250.980392,9.41176471 252.611765,12.9254902 252.611765,17.3176471 C252.611765,21.7098039 250.980392,25.3490196 247.592157,28.3607843 C246.462745,29.3647059 243.952941,31.1215686 239.811765,33.6313725 C237.929412,34.8862745 236.172549,36.0156863 234.415686,37.2705882 C233.286275,38.1490196 232.282353,39.027451 231.403922,39.9058824 C234.290196,39.654902 236.92549,39.4039216 239.309804,39.4039216 L253.364706,39.4039216 L253.364706,49.0666667 L217.098039,49.0666667 C216.972549,46.5568627 217.47451,44.0470588 218.478431,41.2862745 C219.607843,38.4 222.117647,35.5137255 226.007843,32.3764706 C227.513725,31.2470588 230.65098,29.1137255 235.670588,25.9764706 C238.180392,24.345098 239.937255,22.9647059 240.564706,21.9607843 C241.317647,20.9568627 241.568627,19.7019608 241.568627,18.3215686 C241.568627,16.6901961 240.941176,15.3098039 239.811765,14.3058824 C238.807843,13.3019608 237.301961,12.8 235.419608,12.8 C232.407843,12.8 230.4,14.054902 229.396078,16.4392157 C228.894118,17.6941176 228.517647,19.5764706 228.392157,21.8352941 L217.85098,21.8352941 C217.85098,18.8235294 218.101961,16.4392157 218.603922,14.5568627 C219.607843,10.6666667 221.992157,7.65490196 225.505882,5.64705882 C228.392157,4.01568627 231.780392,3.1372549 235.796078,3.1372549 Z M277.584314,14.6823529 C275.576471,17.5686275 274.196078,19.4509804 273.568627,20.454902 L270.305882,24.5960784 C268.423529,26.854902 266.917647,28.6117647 265.913725,29.9921569 L277.584314,29.9921569 L277.584314,14.6823529 Z" /><path fill="#FF001A" d="M191.623529,12.2980392 L198.65098,32.627451 L205.803922,12.2980392 L215.341176,12.2980392 L199.529412,55.2156863 C197.019608,61.9921569 193.631373,64 186.352941,64 L186.352941,64 L180.705882,64 L180.705882,54.8392157 L184.847059,54.8392157 C189.113725,54.8392157 190.870588,53.5843137 190.870588,50.4470588 C190.870588,49.1921569 190.494118,47.5607843 189.741176,45.427451 L189.741176,45.427451 L177.568627,12.2980392 L191.623529,12.2980392 Z M55.9686275,10.7921569 C67.3882353,10.7921569 75.4196078,19.4509804 75.4196078,31.372549 C75.4196078,43.2941176 67.5137255,52.0784314 56.0941176,52.0784314 C44.6745098,52.0784314 36.5176471,43.2941176 36.5176471,31.372549 C36.3921569,19.4509804 44.5490196,10.7921569 55.9686275,10.7921569 Z M169.537255,11.7960784 C176.439216,11.7960784 179.07451,16.0627451 179.07451,24.5960784 L179.07451,24.5960784 L179.07451,50.8235294 L166.27451,50.8235294 L166.27451,29.3647059 C166.27451,24.5960784 164.517647,22.5882353 161.505882,22.7137255 C158.243137,22.7137255 156.862745,24.972549 156.737255,28.9882353 L156.737255,28.9882353 L156.737255,50.8235294 L143.811765,50.8235294 L143.811765,16.6901961 C144.815686,15.4352941 145.568627,13.9294118 145.945098,12.2980392 L145.945098,12.2980392 L156.737255,12.2980392 L156.737255,17.8196078 C161.505882,13.9294118 165.270588,11.7960784 169.537255,11.7960784 Z M85.7098039,12.2980392 L90.9803922,32.3764706 L97.254902,12.2980392 L105.537255,12.2980392 L111.560784,32.3764706 L117.207843,12.2980392 L122.478431,12.2980392 C122.980392,14.3058824 123.984314,16.1882353 125.490196,17.6941176 L125.490196,17.6941176 L114.94902,50.8235294 L105.035294,50.8235294 L99.3882353,32.627451 L93.7411765,50.8235294 L83.9529412,50.8235294 L72.1568627,12.2980392 L85.7098039,12.2980392 Z M25.6,11.7960784 C32.627451,11.7960784 35.1372549,16.0627451 35.1372549,24.5960784 L35.1372549,24.5960784 L35.1372549,50.8235294 L22.4627451,50.8235294 L22.4627451,29.3647059 C22.4627451,24.5960784 20.7058824,22.5882353 17.6941176,22.7137255 C14.5568627,22.7137255 13.0509804,24.972549 12.9254902,28.9882353 L12.9254902,28.9882353 L12.9254902,50.8235294 L0,50.8235294 L0,12.2980392 L12.8,12.2980392 L12.8,17.8196078 C17.5686275,13.8039216 21.3333333,11.7960784 25.6,11.7960784 Z M127.121569,19.2 C129.129412,20.5803922 131.513725,21.4588235 134.14902,21.4588235 C136.266667,21.4588235 138.27402,20.9073529 139.964277,20.0112132 L140.298039,19.827451 L140.298039,50.6980392 L127.121569,50.6980392 L127.121569,19.2 Z M56.1871934,19.6990504 L55.9686275,19.7019608 C51.7019608,19.7019608 49.8196078,23.7176471 49.8196078,31.372549 C49.8196078,39.027451 51.827451,43.0431373 55.9686275,43.0431373 C60.2352941,42.9176471 62.1176471,38.9019608 62.1176471,31.2470588 C62.1176471,23.7349561 60.3628733,19.8493857 56.4015221,19.7032986 L56.1871934,19.6990504 Z M134.27451,1.86517468e-12 C139.419608,1.86517468e-12 143.686275,4.26666667 143.686275,9.41176471 C143.686275,14.5568627 139.419608,18.8235294 134.27451,18.8235294 C129.129412,18.8235294 124.862745,14.5568627 124.862745,9.41176471 C124.862745,4.26666667 129.003922,1.86517468e-12 134.27451,1.86517468e-12 Z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen28940564CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen28940564AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"nowiny24","categoryName":"kulturairozrywka","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.17/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen28940564', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"nowiny24"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e149df54a873d3cbe1cd836.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'687f4d395c91583c',m:'09dc8fb68f5a0e47792a1663cf9a6c91f1363eda-1630507729-1800-AeELEhjfDduEzB3f+vzMhl0RC5kkYrgCUwHK9iED4FLiM4Rh1PQDAdwcaGfyszdmCgzoqRaJ02fdaSt2MJHxhMHFkwCnzSLaKvPTKGCS3WUfvEPfAYcEDvNuT8MmQ76Ora15qqWYWCRdQYOBDEPeUinFbCni4tGXX5wciHFImDEhU0TNfMPvZtYskuxWba6jwcU/eNgN/JchM2KJzF7Ihlz4feMwWqkVb0D34w/+HNiY7WzZANoS9lHSwFbbenKBj9CFU1zwZ8Mn85gQFybnvUo=',s:[0xfc967aa67b,0xf9d5023a38],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"687f4d395c91583c","token":"4adf291443b84100939ef0f23154d380","version":"2021.8.1","si":10}'></script>
</body>
</html>
